WA – Správa – Nefunguje nastavení výchozího řešitelského pohledu
Článek se týká verzí produktů
ALVAO Service Desk 10.2 a vyšší
Příznaky
Pokud se uživatel poprvé přihlásí do WA a nemá žádná oprávnění, nastaví se mu profil pro žadatele. Pokud je potřeba jeho profil následně změnit na řešitelský, použitím příkazu "Přepsat profil" a osoby "Výchozí nastavení - členové řešitelského týmu" se nic nestane, pokud není výchozí profil ručně upraven.
Příčina
Příčinou je chyba v produktech ALVAO.
Řešení
Opraveno ve verzi 10.4.1059 - 10.4
Náhradní řešení
Přepsat profil "Výchozí nastavení - členové řešitelského týmu" profilem jiného uživatele (ať už stávajícího nebo nově vytvořeného, který má před prvním přihlášením oprávnění operátora na některé službě).
Kroky pro reprodukci tohoto chování
Přílohy
Číslo problému
T109765ALVAO
Nenašli jste co jste hledali? Zeptejte se našeho týmu technické podpory.
|